[Allgemeines] Sonstige Fehler...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Asa schrieb:

      Kann es sein, dass das Forum seit 2/3 Tage zeitweise etwas langsam ist? Hab mehrmals versucht irgendwas zu lesen, aber öfters dauert es ziemlich lange, bis mir der Post angezeigt wird. Und wenn ich was abschicken will, kommt teilweise keine Rückmeldung

      Wenn ich andere Seiten anklicke, dann geht es weiterhin ziemlich schnell
      @ Asa: Bei mir - per PC, Handy und Tablet alles normal. :keineahnung2:
      _________________________________________________________

      28.09.2008, 15.50 Uhr: Die Stunde Null.

      IGNORANZ - Meine Verachtung habt ihr nicht mehr verdient. :D
    • Bei mir lädt es auch normal.

      Ich habe dafür den Fehler, dass mir eben eine Benachrichtigung zu einem neuen Post nicht angezeigt wurde.

      EDIT: Und schon muss ich mich korrigieren, jetzt hatte ich auch ziemlich lange Ladezeiten beim Posten dieses Beitrags und auch beim Laden der Startseite.

    • Rollbraten schrieb:

      Asa schrieb:

      Kann es sein, dass das Forum seit 2/3 Tage zeitweise etwas langsam ist? Hab mehrmals versucht irgendwas zu lesen, aber öfters dauert es ziemlich lange, bis mir der Post angezeigt wird. Und wenn ich was abschicken will, kommt teilweise keine Rückmeldung

      Wenn ich andere Seiten anklicke, dann geht es weiterhin ziemlich schnell
      @ Asa: Bei mir - per PC, Handy und Tablet alles normal. :keineahnung2:
      Also ich war ja jetzt länger nicht mehr hier. Zumindest waren es ein paar Tage.
      Gestern dann das erste mal wieder hier und ich hatte/habe genau das selbe Problem!

      Dauert echt sehr lange beim Laden.
      Alle anderen Seiten Funktionieren normal schnell.

      Das gleiche Problem auch am Handy. Da die Seite zu Laden Dauert auch sehr Lange.
      Alle anderen Seiten ganz normal schnell...

      Weiß nicht wo das Problem ist. :keineahnung2:
      Weil sonst klappen ja alle anderen Seiten...
      „Erst wenn der x’te Großinvestor einen Plastikclub geschaffen hat, der letzte Traditionsverein insolvent gegangen ist, der letzte echte Fan von den Rängen verschwunden ist, jedes Spiel zu Gunsten der Fernsehindustrie verschoben worden ist – werdet ihr feststellen, dass der Volkssport Fußball zu dem Alltag verkommen ist, aus dem ihr ursprünglich ins Stadion geflohen seid“
    • Bei mir sind die Beiträge im Verbandsliga Bereich Hessen von Braunfels und Urberach nicht mehr lesbar.
      "Die großen Trainer haben schließlich alle gesoffen: Weisweiler, Happel, Zebec.
      Und ich gehöre ja auch zu den Großen." (Udo Lattek)
    • Waldgirmes schrieb:

      Bei mir sind die Beiträge im Verbandsliga Bereich Hessen von Braunfels und Urberach nicht mehr lesbar.
      In anderen Bereichen fehlen auch Foren. Diese wurden wohl in Threads umgewandelt und es existiert nur noch die "leere" Hülle.
      Dass alljährliche Bereinigen (siehe Überflüssige Foren ) sollte eigentlich mit der Saisonumstellung geschehen. Ich vermute (und frage mal nach), dass jemand aus dem Boardteam diesbezüglich bereits begonnen hat.
      ...und niemals vergessen
      EISERN UNION!
    • Korrekt, einige Unterforen habe ich zu einem Vereinsthread zusammengefasst. Die natürlich noch existieren.
      Das Löschen der Foren war mir nicht möglich, das kannst wohl nur Du als Admin.
      "Man ist nicht zu betrunken, solange man auf dem Boden liegen kann, ohne sich festzuhalten." (Finnisches Sprichwort)
    • Wacker-Wiggerl schrieb:

      das Forum ist ja erwiesenermaßen unicode-fähig; warum werden dann die Zweiten mit kleinen ll oder großen II dargestellt ?
      Hat keinen Grund.
      Für die einzelnen Forenbereiche ändere ich dies mal im Adminpanel.
      Bei der Eröffnung eines neuen Themas kann man natürlich nicht erwarten, dass jeder User mit Unicode Ⅱ statt II eingibt.
      ...und niemals vergessen
      EISERN UNION!
    • Benutzer online 1

      1 Besucher